Las cuentas que utilicen WordPress deberán utilizar cualquier versión de PHP superior a 7.x, caso contrario podrían sufrir problemas de seguridad, para ello podrán acceder desde su cPanel y realizar el cambio o contactarnos mediante Ticket de soporte para ayudarlos con la configuración (exclusiva de PHP)



Sábado, Enero 11, 2020

« Atrás

Powered by WHMCompleteSolution